Скрипт Alice для патчу GTA IV 1.0.3.0

Як ви уже, мабуть, знаєте, після встановлення останнього патчу для GTA IV 1.0.3.0 усі попередні ASI-модифікації стали неможливими. І хоча поки що досі немає фіксів для більшості ASI модів, вийшов оновлений скрипт Alice, який дозволяє вам встановлювати моди LUA для GTA IV. Alice v0.3.2, який включає сумісність з GTA IV v1.0.3.0. Автор скрипта вирішив деактивувати Alice в мультиплеєрі, щоб уникнути бану в онлайні.

Завантажити скрипт (194 КБ)

Також якщо у вас при запуску GTA IV виникає помилка EFC20, то встановіть цей файл ASI, щоб її позбутися!

0 thoughts on “Скрипт Alice для патчу GTA IV 1.0.3.0

Залишити відповідь